Notificar incidente

Alertas de Segurança

Alerta de Vulnerabilidade - Google Chrome

tipo Vulnerabilidades
Sistemas afetadosGoogle Chrome < 72.0.3626.121
Ecossistema Windows, Mac OS, Linux

Descrição

Uma falha no componente FileReader permite ao atacante ler ficheiros locais e executar código aleatório.
Existem relatos desta vulnerabilidade estar a ser explorada por agentes maliciosos.

impacto

Execução arbitrária de código

Resolução

Atualizar para versão >= 72.0.3626.121

Referências

https://www.csa.gov.sg/singcert/news/advisories-alerts/alert-on-critical-vulnerability-cve-2019-5786-in-google-chrome
https://chromereleases.googleblog.com/2019/03/stable-channel-update-for-desktop.html