Notificar incidente

Alertas de Segurança

Alerta de Vulnerabilidade - Drupal 7.x-dev e 8.5.x-dev

tipo Vulnerabilidades
Sistemas afetadosDrupal 7.x-dev e 8.5.x-dev
Ecossistema Aplicações

Descrição

Foram descobertas múltiplas vulnerabilidades críticas para o Drupal,
tais como Cross-Site Scripting, acesso a conteúdo restrito através das
caixas de comentários ou bypass á política de acessos do sistema de
ficheiros.

impacto

Um atacante pode aceder a informação sensível.

Resolução

Atualizar para versões 7.57 e 8.4.5.

Referências

Drupal:
https://www.drupal.org/sa-core-2018-001
https://www.drupal.org/project/drupal