Notificar incidente

Alertas de Segurança 

  • Alerta de Vulnerabilidade - Chrome

    tipo Vulnerabilidades
    Sistemas afetados Chrome < 67.0.3396.87
    Ecossistema Windows, Mac OS, Linux

     

  • Adobe Flash < 29.0.0.171

    tipo Vulnerabilidades
    Sistemas afetados Adobe Flash Player
    Ecossistema Windows, Mac OS, Linux

     

  • Ubuntu 12.04 ESM

    tipo Vulnerabilidades
    Sistemas afetados Ubuntu 12.04 ESM e derivados
    Ecossistema Linux

     

  • Cisco DNA Center < 1.1.2

    tipo Vulnerabilidades
    Sistemas afetados Cisco DNA Center < 1.1.2
    Ecossistema Outro