Report incident

Security Alerts 

  • Vulnerability Alert - Exim

    type Vulnerabilities
    Systems Affected Systems with Exim e-mail agent from version 4.87 to 4.91, such as cPanel & WHM.
    System Applications

     

  • Vulnerability Alert - Microsoft SharePoint

    type Vulnerabilities
    Systems Affected Systems with Microsoft SharePoint installed.
    System Applications

     

  • Vulnerability Alert - RDP

    type Vulnerabilities
    Systems Affected Remote Desktop Services (RDP), formerly known as Terminal Services, in Windows 7, Server 2008 R2, Server 2008, Windows 2003 e Windows XP.
    System Windows

     

  • Vulnerability Alert - Kaspersky Labs

    type Vulnerabilities
    Systems Affected Kaspersky Lab products with antivirus databases.
    System Applications